Umma

Leden
  • Content count

    67
  • Joined

  • Last visited

Community Reputation

0 Neutral

About Umma

  • Rank
    50+ poster
  • Birthday 10/20/1962

Contact Methods

  • Website URL
    http://
  • ICQ
    0

Informatie

  • Geslacht
    Man
  • Plaats
    Den Haag
  1. Hey jongens, geweldig topic!! Nu had ik al een jaar zo'n sdhc kaartje liggen van 4 gig maar het lukte mij dus ook niet. Kaart werd niet herkend en mijn klassieke Tommy deed hier niets mee. Nu heb ik dus die bootloader ge-upt en ja hoor, hij start nu met deze kaart op. Wel natuurlijk een copy gemaakt van mijn 1 gig kaartje. Heb dus nu weer zat ruimte en ik las ook nog eens op een betere sateliet ontvangst, geweldig. Zal ook weer eens die externe antenne erop aan gaan sluiten. Nogmaals bedankt voor deze zeer nuttige info. Rob.
  2. Hier nog mcdonalds.wav
  3. Ben er toch maar eens ingedoken. Misschien bestaan er wel betere bestanden maar dit is al iets. Converteren naar een .ogg bestand, hernoemen als dezelfde naam als NP en gaan maar :) Hier een voorbeeldje: Shell.wav
  4. Hoi Ron, Thnx voor de tip. Het bestandje mapsettings.cfg had ik al opgeslagen op mijn usb. Tegen dat probleem was ik ook al meerdere malen aangelopen. Geluiden zelf maken............euhhh?? Daar heb ik geen kaas van gegeten. Is daar soms een handig progje voor? Alvast bedankt. Rob.
  5. Nou, ben er weer mee aan het stoeien geweest. Ten eerste al die .wav bestanden eraf gegooid. Kwam er dus ook nog achter dat de .ogg bestanden er niet opstonden......?? Die er dus ook opgezet in de map WesternEurope1GB en ze hernoemt naar de flitspaal bestanden. Na veel gedoe (soms een klein typfoutje) is het eindelijk gelukt. Nu blijven ze dus gerelateerd aan de flitspalen en hoef ik ze niet telkens opnieuw te benoemen. Je ziet overigens de geluiden niet staan. Hij vraagt alleen of je dit geluid wilt selecteren, kies je dan ja dan pakt hij dus automatisch het gekoppelde geluid. Het verschil is dus als je de geluiden in de map Sounds zet, je ze wel ziet staan en je ze handmatig kan selecteren maar telkens wanneer je hem met de pc verbind en weer afkoppelt, hij de geluiden weer terugzet naar de standaard bell. Maar goed, het is dus gelukt en wel zo handig met een 1
  6. Ik denk dat dit het probleem is. Ik ga dat nog een keer uitproberen. De melding die ik zag wat je poste (lange of korte melding of ingetypte melding) zal wel voor latere versies zijn van de TomTom. Ik heb er
  7. Hoi Holyhead, Ten eerste bedankt voor je heldere uitleg!! Zoals jij het doet, doe ik het ook. Ik heb de flitspalen van flitspaal.nl maar die werken gewoon hetzelfde als SCDB. Wat ik ook niet snap is dat er een .wav bestand bij zit omdat het ov2 bestand het geluid al heeft. Ik heb vandaag alles er weer uitgegooid en alles weer opnieuw ge
  8. Hoi Holyhead, Dat heb ik dus gedaan zoals jij zegt, er zitten btw ook nog .wav bestanden bij. Ze staan allemaal in de map WesternEurope maar als ik dan een geluid wil selecteren zie ik ze niet staan bij geluiden, alleen de standaard geluiden zoals 'bell' 'cucko' enz. enz. Als ik ze in de map 'sounds' zet zie ik ze wel en kan ik ze wel installeren. Voor alle duidelijkheid, ze staan in de map WesternEurope1gb, er staat ook nog een map WesternEurope (kleiner bestand) Zie het bestand hoe ze nu staan. Hoop dat het wat duidelijker is. Nu ik hem dus weer heb aangesloten op de pc en de TomTom weer opnieuw is opgestart, staan de geluiden weer anders geselecteerd naar 'bell' pfffff, weer opnieuw beginnen. Dit doet hij dus voor alle NP's bijvoorbeeld ook voor de MacDonalds, Benzine stations en Burger Kings. Ra ra. Rob.
  9. Ik zie ze dus dan niet staan als ik ze in de map WesternEurope zet. Zie dan nog wel bij het selecteren een paar standaard geluiden staan maar niet de geluiden die ik er dus ingezet heb.
  10. hallo, Ik zie en hoor al veel mensen denken, daar komt er weer
  11. Hallo Theo, Helaas heb ik dit probleem ook. In het verleden kwam dit niet voor. Het kan wel voorkomen met hoogte verschillen, bijvoorbeeld als je een viaduct onderdoor rijdt maar dat is ook logisch. Met de trajectcontrole heb ik precies hetzelfde verschijnsel als jij hebt, bij mij eerst 'begin trajectcontrole' en even later komt de melding 'einde traject controle' en die ligt tegenovergesteld. Ook bij diverse andere flitspalen doet hij dit en dat is best vervelend. Nogmaals, in het verleden nooit last van gehad, het zal wel met de update's te maken hebben van onze classic. En dat is heel er jammer. We moeten dus blijven opletten!!
  12. Nu kan je twee dingen doen. Ten eerste: Stel hem aansprakelijk. Hij zal toch wel een aansprakelijkheidsverzekering hebben ? Ten tweede: Dit is wel een iets duurdere oplossing. Volg een duikcursus zodat je het onderwatergeluid beter leert te begrijpen
  13. Mooi, (eigenlijk niet zo mooi) dan weet ik dat ik deze update voorbij kan laten gaan. En dat is wel jammer dat de gebruikers van de 'Classic' niet echt meer serieus meedingen naar verbeteringen of nieuwe mogelijkheden. Het lijkt alleen nog maar over TMC ontvangst te gaan en dat is ook al geen succes als ik dat zo lees. Conclusie: de 'Classic' is klaar met update's wat configuratie betreft.
  14. Hoi Shandy, Zie je dat kruis als je hem aansluit aan je pc? Als dat zo is dan moet je ff wachten, het verdwijnt dan vanzelf omdat hij dan verbinding heeft met je pc en je hem niet moet ontkoppelen of uitzetten. Het verdwijnt vanzelf. Mocht het wat anders zijn horen we het wel. Groeten, Umma.