punne

Leden
  • Content count

    113
  • Joined

  • Last visited

Community Reputation

0 Neutral

About punne

  • Rank
    100+ poster
  • Birthday 06/06/1952

Informatie

  • Geslacht
    Man
  • Mijn TomTom
    GO 6100
  1. Hier een update. Op 6 april heb ik het gemeld via TT Mapshare Reporter. En zie, het is opgelost!
  2. Nog steeds geen reactie neem ik aan. Wat de grijze strook en de blokjes betreft, die zijn nog steeds aanwezig..
  3. Ik weet wel dat ze in de toekomst gaan werken bij Purmerend. Ze gaar daar de bocht afsnijden en er komt 1 afslag waar er nu 2 zijn. Maar dat is toekomstmuziek. Dus dat zal geen invloed nu al hebben. Het blijft vreemd.
  4. Zelfs die uitroepteken heb ik niet in beeld. Heb contact gehad met TT Driver via Messenger en volgens hun moet ik updaten. Dat is gek, want mijn Go wordt elke week geupdated. En updates voor mijn Ipad gaan ook gewoon door. Ik heb de My Drive app van de Ipad gegooid en opnieuw geïnstalleerd maar ook dit bood geen soelaas. En vandaag was er ook daarvoor een update, maar ook dat gaf en geeft geen verandering. Tja...
  5. Gisteren na een update was de strook verdwenen, nu is deze weer terug. Niets aan de hand op zaterdag vroeg in de middag.
  6. Op My Drive is er een grijze strook te zien. Zie bijgevoegde foto.
  7. De link gaat naar My Drive en die laat een grijze balk zien en dat was ook al zo. Het enige wat ik zou kunnen bedenken is dat er een spitsstrook is die soms wel gesloten is. In dat geval zou het ook op andere trajecten te zien moeten zijn waar een spitsstrook is.
  8. Toch raar. Ik zou het best willen voorleggen bij TT maar wat ik ook probeer het lukt me niet. Vandaag mijn vraag gesteld via de chat maar geen antwoord gekregen. Facebook wellicht?
  9. Ook deze ochtend weer. De gebruikershandleiding geeft aan dat er sprake zou zijn van langzaam rijdend verkeer maar dan zou er wel een auto in een ronde markering voor moeten staan en dat is niet het geval. Er is geen sprake van langzaam rijdend verkeer richting Purmerend. Vooralsnog is het dus onduidelijk.
  10. Toch even een update, sinds vanmorgen zijn de blokjes verdwenen maar op MyDrive is er nog steeds een grijze strook zichtbaar. Deze grijze strook was er ook al toen de blokjes aanwezig waren. Ik ben benieuwd of deze grijze baan ook gaat verdwijnen. Het is wel vreemd want aan de situatie op dat traject is niets veranderd.
  11. Hoi allemaal. Ik vraag niet vaak maar mocht ik er niet uitkomen dan vraag ik het wel. Op mijn TT Go 6100 zie ik steeds op de A7 tussen Zaanstad en Purmerend op de baan naar Purmerend de genoemde strook. Het beweegt van Zaanstad naar Purmerend met het verkeer mee. Er zijn geen werkzaamheden maar er is wel een spitsstrook. Zou het een aanwijzing kunnen zijn dat de spitsstrook open is? Weet iemand hiervan meer? Het is een beetje storend, maar als het zo hoort dan weet ik voldoende.
  12. Op de mijne Go 6100 inmiddels ook geïnstalleerd. En ook nu weer een probleem met het sd kaartje. Europa is te groot voor het interne geheugen en daarom staat deze op een sd kaart, op het inwendige geheugen heb ik Oceanië staan. Dat moet omdat ik anders niet in het menu kan komen. Maar het systeem liet maar op zich wachten tot een half uur en toen was ik het zat en heb het sd kaartje verwijderd. Vervolgens een ander sd kaartje erin gestopt, geformatteerd en uiteindelijk werd Europa daar wel op geïnstalleerd. Het oude sd kaartje heb ik leeg gemaakt en die kan ik later eventueel weer gebruiken.
  13. Op mijn Go 6100 niet.
  14. Ik heb ze er ook maar afgegooid. Bedankt voor de tip.
  15. Tja, ik lees zo vaak de vragen van anderen en de geboden oplossingen, en dan vind ik het wel zo netjes om feed back te geven. Misschien heeft iemand anders hier ook wat aan..