Sign in to follow this  
Followers 0
Koop47

Mac installeert niet meer op TT live 1005 camper

3 posts in this topic

Ik heb een TT live 1005 camper. Nooit geen problemen met de installatie gehad. Software wordt keurig gedownload maar laat zich niet op de TT installeren. Ik krijg keurig een melding op de TT dat ik de verbinding niet moet verbreken. Na uren krijg ik een melding dat er een technisch storing is opgetreden. Als ik de verbinding dan verbreek, dan start mijn MacbookPro opnieuw op. Zou dat met het nieuwe besturingsysteem (Yosemite) te maken kunnen hebben?

Alvast bedankt voor de antwoorden.

 

Share this post


Link to post
Share on other sites

Nee dat heeft niets met Yosemite te maken,hier een truck versie en geen problemen,misschien my drive even verwijderen en opnieuw installeren.

Het feit dat je Macbook opnieuw opstart heeft meer te maken met een corrupte Mydrive  denk ik.

Share this post


Link to post
Share on other sites

Opnieuw opstarten van uw Mac bij het verwijderen van het device is een bekend probleem.

 

Ik heb zelf na het updaten van de flash software overigens geen opstart problemen meer bij het verwijderen van het apparaat. Is mss iets om even uit te proberen?

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!


Register a new account

Sign in

Already have an account? Sign in here.


Sign In Now
Sign in to follow this  
Followers 0